image (RÉSOLU)

tetoch
Messages : 2227
Inscription : mer. 31. août 2011, 22:23

image (RÉSOLU)

Message par tetoch » mar. 2. sept. 2014, 08:11

bonjour,

je n'arrive plus a mettre d'image sur le forum, quand j'ai enlevé l'espace, je ne peux rien faire.....


.

Avatar de l’utilisateur
Duffhead
Messages : 5127
Inscription : jeu. 3. févr. 2011, 09:24

Re: image

Message par Duffhead » mar. 2. sept. 2014, 08:43

Bonjour,

Tu mets le lien entre les balises

Code : Tout sélectionner

[img]LIEN DE L'IMAGE[/img]
, ça devrait marcher.
Image
Cliquez ICI pour accéder au formulaire de support.

tetoch
Messages : 2227
Inscription : mer. 31. août 2011, 22:23

Re: image

Message par tetoch » mar. 2. sept. 2014, 09:08

Justement, quand je veux enlever l'espace et mettre le lien, il ne se passe rien.

Avatar de l’utilisateur
morey 60
Messages : 952
Inscription : sam. 15. janv. 2011, 20:32

Re: image

Message par morey 60 » mar. 2. sept. 2014, 14:02

Coucou TT :

Tu verras TT, à force de persévérer tu vas finir par y arriver hi hi hi. Essai en mettant l'URL de l'image entre [img]et[/img].
S1 : Pour visiter mon expo-champ :. :arrow: Image
S1 : Pour visiter le topic du club :...... :arrow: Image
............Pour accéder au Support :........... :arrow: Image

tetoch
Messages : 2227
Inscription : mer. 31. août 2011, 22:23

Re: image

Message par tetoch » mar. 2. sept. 2014, 14:53

Mais c'est ce que je fais comme d'habitude, mais là, rien....je ne peux rien mettre aucune reaction

Avatar de l’utilisateur
papy
Messages : 96
Inscription : ven. 22. juil. 2011, 13:48

Re: image

Message par papy » mar. 2. sept. 2014, 18:18

bonsoir,

TT il te faut un hébergeur d'images :!: là-tu :?:

@+PAPY
club L3M
sur le S3 Ferme de papy, niveau 41,en attente quête 161,2iem ligne quête 106,.,sur My Little Farmies "la ferme de papy" niveau 45.
tout vient à point à qui sait attendre!!

tetoch
Messages : 2227
Inscription : mer. 31. août 2011, 22:23

Re: image

Message par tetoch » mar. 2. sept. 2014, 20:32

Hein ????? (ça veut dire comment en alsacien)...!!!!! :lol: :lol: :lol: :lol: :lol: :lol:
Je ne sais pas, mais j'ai toujours fait des images a tire larigot sur le forum c'est depuis ce matin que je n'y arrive pas, bizarre non ?????? :oops: :oops: :cry: :cry: :cry: :cry:

.

tetoch
Messages : 2227
Inscription : mer. 31. août 2011, 22:23

Re: image

Message par tetoch » mar. 2. sept. 2014, 20:46

Image

ça y est ça remarche......!!!!!!! la preuve.... merci a tous, par contre je ne sais pas pourquoi :lol: :lol: :lol: :lol: :lol: :lol: :lol:


.

Répondre

Revenir à « Bugs résolus »