aleatoire ou bug carractérisé ?

leoleo95
Messages : 4
Inscription : mer. 6. févr. 2013, 18:49

aleatoire ou bug carractérisé ?

Messagepar leoleo95 » ven. 13. juin 2014, 20:19

bonsoir

j ai enfin accès au forum et peux enfin soulever un sujet important à mes yeux

Vous indiquiez sur une discussion précédente que l'obtention d'une salle V2 est difficile, que tous les patients ne remportent pas de point (vos radio thalers) et que les gains étaient aléatoires ...

Ces postulats étant posés deux exemples :
-mon cas je n ai que 2 salles radio , et j ai obtenu la v2 en 3 jours , chaque patient traité m'a rapporté des points, pas seulement un points, ni deux points, mais en moyenne 3 à 4 points (pour certains même 5 points ) quid de la difficulté ?
-un autre cas de joueur de mon association , qui a 3 salles, et qui les a fait tourner au maximum ; ce joueur n'a pourtant pas réussi , au bout du temps imparti, à cumuler suffisamment de radio thalers ;
Pourquoi ? car sur 3 patients traités, la plupart du temps , un seul patient lui donnait un tout petit point !

comment expliquez vous une telle différence de score ?

A la prochaine campagne de salle V2, il serait hautement souhaité que tous, nous partagions le même aléatoire

leoleo95
Messages : 4
Inscription : mer. 6. févr. 2013, 18:49

Re: aleatoire ou bug carractérisé ?

Messagepar leoleo95 » ven. 13. juin 2014, 21:19

j ai écrit ce message afin que le mode de gain aléatoire soit corrigé pour les prochaines campagnes V2.

En revanche, si cela doit à nouveau lever les foudres de certains, veuillez l'effacer purement et simplement

bonne soirée

Bousch
Messages : 1
Inscription : sam. 9. févr. 2013, 11:12

Re: aleatoire ou bug carractérisé ?

Messagepar Bousch » ven. 13. juin 2014, 22:25

Bonjour,
Ces différences existent effectivement mais cela fait partie du jeu.
C'est aléatoire, c'est ce qui met du piment et de l'intérêt au jeu.
Ce n'est pas bien grave.
Bon jeu à toi

leoleo95
Messages : 4
Inscription : mer. 6. févr. 2013, 18:49

Re: aleatoire ou bug carractérisé ?

Messagepar leoleo95 » ven. 13. juin 2014, 22:33

OK, merci tu as raison. Le sujet est clos
;)


Revenir vers « Bugs résolus »